Tag Archives: Please install Android target: android-22 ionic

Please install Android target: "android-22"

This short article shows you how to resolve ionic error “Please install Android target: “android-22″”. When you type ionic build android then you might get the error: Please install Android target: “android-22” To resolve this error run SDK Manager.exe as … Continue reading

Posted in Community, Java | Tagged , , , | 1 Comment